2015年2月5日木曜日

最新バージョンの Google Apps Password Sync (GAPS)

Google Apps Password Sync 1.3 が、以下の新機能を備えてリリースしました。

  • GAPS で Admin SDK - Directory API ( version1) を使用
  • GAPS 設定時の Google Apps 検証機能
  • いくつかのバグを修正

: 古いバージョンの GAPS を使用中のお客様は 2015 年 4 月 20 日までに GAPS 1.3 へアップグレードする必要があります。これ以降、古いバージョンは機能しなくなります。

-
リリース方式: 
即時リリースおよび計画的リリース

より詳しく:
ヘルプセンター